Skip to end of metadata
Go to start of metadata

Pages are provided to record any Drupal modules, Joomla! extensions or WordPress plugins that are known to be incompatible with CiviCRM.


Developers of modules, extensions or plugins that integrate with CiviCRM may choose to store their user documentation here also, although many will prefer to keep it on the relevant CMS website.

Visit https://civicrm.org/extensions/drupal, https://civicrm.org/extensions/joomla or https://civicrm.org/extensions/wordpress or the relevant CMS website for a full list of CiviCRM plugins specific to that platform.

 

Labels
  • None